Wichtig: WordPress 4.8.3 Sicherheitsrelease

Wichtig: WordPress 4.8.3 Sicherheitsrelease

WordPress Webseiten sind gefährdet Am 31.10.2017 wurde WordPress 4.8.3 veröffentlicht. Das ist ein Sicherheitsrelease für alle vorherigen Versionen und das Entwicklungsteam empfiehlt, das so schnell wie möglich zu installieren. WordPress 4.8.2 und älter sind von einem...
US-Wahlen – Waren die Russen schuld?

US-Wahlen – Waren die Russen schuld?

US-Wahlen - Waren die Russen schuld? Hintergründe und Informationen US-Wahlen: Sind Obamas Sanktionen gegen Russland gerechtfertigt? Sicherheitsexperte John McAfee zu Hackerangriffen auf DNC: Es waren mit Sicherheit nicht die Russen John McAfee gehört seit Jahrzehnten...